<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54578d963cef9116" async="async"></script>

<title>A mess in using space: Land zoning remains on paper only &laquo;  DhakaCourier</title>
<meta content="" name="keywords">
<meta content="" name="description">

<meta content="A mess in using space: Land zoning remains on paper only" property="og:title">
<meta content="Dhaka Courier" property="og:site_name">
<meta content="" property="og:description">
<meta content="article" property="og:type">
<meta content="http://www.facebook.com/pages/Dhaka-Courier/102171946542677" property="article:publisher">
<meta content="http://www.dhakacourier.com.bd/a-mess-in-using-space-land-zoning-remains-on-paper-only/" property="og:url">
<meta content="http://www.dhakacourier.com.bd/wp-content/uploads/2017/10/A-mess-in-using-space-Land-zoning-remains-on-paper-only-1024x597.jpg?1020174" property="og:image">
<link href="http://www.dhakacourier.com.bd/a-mess-in-using-space-land-zoning-remains-on-paper-only/" rel="canonical">
<link rel="stylesheet" href="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/style.css" type="text/css" media="screen" />

<script type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/jquery.js"></script>
<script language="javascript" type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/jquery.flow.1.2.js"></script>
<script type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/script.js"></script>
<script type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/jquery.featureList-1.0.0.js"></script>

<script type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/jquery-ui.js"></script>
<script type="text/javascript" src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/js/jMenu.jquery.js"></script>


<link rel="alternate" type="application/rss+xml" title="DhakaCourier &raquo; Feed" href="http://www.dhakacourier.com.bd/feed/" />
<link rel="alternate" type="application/rss+xml" title="DhakaCourier &raquo; Comments Feed" href="http://www.dhakacourier.com.bd/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="DhakaCourier &raquo; A mess in using space: Land zoning remains on paper only Comments Feed" href="http://www.dhakacourier.com.bd/a-mess-in-using-space-land-zoning-remains-on-paper-only/feed/" />
<link rel='stylesheet' id='NextGEN-css'  href='http://www.dhakacourier.com.bd/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='youtube-simplegallery-css'  href='http://www.dhakacourier.com.bd/wp-content/plugins/youtube-simplegallery/youtube_simplegallery.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='http://www.dhakacourier.com.bd/wp-content/plugins/shadowbox-js/shadowbox/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='http://www.dhakacourier.com.bd/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.dhakacourier.com.bd/wp-content/plugins/contact-form-7/styles.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.dhakacourier.com.bd/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.dhakacourier.com.bd/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.dhakacourier.com.bd/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.88'></script>
<script type='text/javascript' src='http://www.dhakacourier.com.bd/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.01'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dhakacourier.com.bd/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dhakacourier.com.bd/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A lackluster popular response to Japan’s upcoming snap election' href='http://www.dhakacourier.com.bd/a-lackluster-popular-response-to-japans-upcoming-snap-election/' />
<link rel='next' title='Why the unseemly Nobel obsession needs to stop' href='http://www.dhakacourier.com.bd/why-the-unseemly-nobel-obsession-needs-to-stop/' />
<meta name="generator" content="WordPress 4.0.1" />
<link rel='canonical' href='http://www.dhakacourier.com.bd/a-mess-in-using-space-land-zoning-remains-on-paper-only/' />
<link rel='shortlink' href='http://www.dhakacourier.com.bd/?p=33675' />

	<script src="http://www.dhakacourier.com.bd/wp-content/plugins/tagcloud-html5/tagcanvas.js" type="text/javascript"></script>	
	
    <script type="text/javascript">
	<!--
	
	function addLoadEvent(your_function) {
		if (window.attachEvent) {window.attachEvent('onload', your_function);}
		else if (window.addEventListener) {window.addEventListener('load', your_function, false);}
		else {document.addEventListener('load', your_function, false);}
	}
	
	function tweetfeed_load() {
		// IE8 doesn't support html5 canvas, so better just "try" to show it (else show standard tag widget)
		try {
			TagCanvas.maxSpeed = 0.035;
			TagCanvas.textColour = '#2d83d5';
			TagCanvas.outlineColour = '#2d83d5';
		    TagCanvas.Start('tagCloudh5');
	    } catch(err) {
	    }
	}
	
	addLoadEvent(tweetfeed_load);
	
	-->
    </script>
    <link rel="stylesheet" href="http://www.dhakacourier.com.bd/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />
<!-- NextGeEN Gallery CoolIris/PicLens support -->
<script type="text/javascript" src="http://lite.piclens.com/current/piclens_optimized.js"></script>
<!-- /NextGEN Gallery CoolIris/PicLens support -->
<meta name='NextGEN' content='1.6.2' />
</head>
<body>
	<div class="wraper-top"></div>
	<div class="wraper">
    	<div id="header">
        	<div class="logo">
            	<a href="http://www.dhakacourier.com.bd"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/logo_head1.png" height="57" width="228" alt="0" /></a>
            </div>
           <!-- <div class="natowrk">
            	<a href="#"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/facebook.png" height="29" width="29" alt="0" /></a>
                <a href="#"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/twiter.png" height="29" width="29" alt="0" /></a>
                <a href="http://www.dhakacourier.com.bd/feed/rss/"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/subscri.png" height="29" width="29" alt="0" /></a>
            </div>-->
                    <div class="date_time">
                    Thursday ,12th  October 2017                    </div>
                     <div class="clear"></div>
            		<div class="search">
                        <form action="http://www.dhakacourier.com.bd" id="searchform" method="get" role="search">
                        
                        	<input type="text" onblur="this.value=(this.value=='') ? 'search' : this.value;" onfocus="this.value=(this.value=='search') ? '' : 					 							this.value;" id="s" name="s" value="" />
                        	<input type="submit"  class="submit"value="Search" id="searchsubmit" />
                        
                        </form>
                       
                    </div>
            <div class="clear"></div>
                    
            <div id="nav">
            	<!--<div id="jMenu_left"></div>-->
                <div id="jMenu_mid">
                         
                      <ul  id="jMenu" >
                        <li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/comment/" title="View all posts in Commentary" >Commentary<ul><li><a href="http://www.dhakacourier.com.bd/category/comment/from-the-editor/" title="View all posts in From the Editor" >From the Editor</a></li><li><a href="http://www.dhakacourier.com.bd/category/comment/leaders/" title="View all posts in Leaders" >Leaders</a></li><li><a href="http://www.dhakacourier.com.bd/category/comment/columns/" title="View all posts in Columns" >Columns</a></li></ul></a></li><li><a class="fNiv active" href="http://www.dhakacourier.com.bd/category/reportage/" title="View all posts in Reportage" >Reportage</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/news/" title="View all posts in News" >News</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/essays/" title="View all posts in Essays" >Essays</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/interview/" title="View all posts in Conversations" >Conversations</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/politics/" title="View all posts in Politics" >Politics</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/economy/" title="View all posts in Economics" >Economics<ul><li><a href="http://www.dhakacourier.com.bd/category/economy/business/" title="View all posts in Business" >Business</a></li><li><a href="http://www.dhakacourier.com.bd/category/economy/finance/" title="View all posts in Finance" >Finance</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/development/" title="View all posts in Development" >Development<ul><li><a href="http://www.dhakacourier.com.bd/category/development/rural/" title="View all posts in Rural" >Rural</a></li><li><a href="http://www.dhakacourier.com.bd/category/development/urban/" title="View all posts in Urban" >Urban</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/nature/" title="View all posts in Nature" >Nature<ul><li><a href="http://www.dhakacourier.com.bd/category/nature/environment/" title="View all posts in Environment" >Environment</a></li><li><a href="http://www.dhakacourier.com.bd/category/nature/wildlife/" title="View all posts in Wildlife" >Wildlife</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/society/" title="View all posts in Society" >Society<ul><li><a href="http://www.dhakacourier.com.bd/category/society/gender/" title="View all posts in Gender" >Gender</a></li><li><a href="http://www.dhakacourier.com.bd/category/society/law/" title="View all posts in Law" >Law</a></li><li><a href="http://www.dhakacourier.com.bd/category/society/religion/" title="View all posts in Religion" >Religion</a></li><li><a href="http://www.dhakacourier.com.bd/category/society/rights/" title="View all posts in Rights" >Rights</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/world/" title="View all posts in Abroad" >Abroad<ul><li><a href="http://www.dhakacourier.com.bd/category/world/africa/" title="View all posts in Africa" >Africa</a></li><li><a href="http://www.dhakacourier.com.bd/category/world/asia/" title="View all posts in Asia Pacific" >Asia Pacific</a></li><li><a href="http://www.dhakacourier.com.bd/category/world/europe/" title="View all posts in Europe" >Europe</a></li><li><a href="http://www.dhakacourier.com.bd/category/world/middle-east/" title="View all posts in Middle East" >Middle East</a></li><li><a href="http://www.dhakacourier.com.bd/category/world/neighbours/" title="View all posts in Neighbours" >Neighbours</a></li><li><a href="http://www.dhakacourier.com.bd/category/world/the-americas/" title="View all posts in The Americas" >The Americas</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/culture/" title="View all posts in Arts &amp; Reviews" >Arts &amp; Reviews</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/lifestyle/" title="View all posts in Life/Style" >Life/Style</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/sport/" title="View all posts in Sport" >Sport<ul><li><a href="http://www.dhakacourier.com.bd/category/sport/cricket/" title="View all posts in Cricket" >Cricket</a></li></ul></a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/science/" title="View all posts in Science" >Science</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/tech/" title="View all posts in Tech" >Tech</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/travel/" title="View all posts in Travel" >Travel</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/lit/" title="View all posts in Literature" >Literature</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/photo-essays/" title="View all posts in Photo Essays" >Photo Essays</a></li><li><a class="fNiv" href="http://www.dhakacourier.com.bd/category/blog/" title="View all posts in Blog" >Blog</a></li>                          
                         </ul>
                         
              		
                </div>
                <!--<div class="nav_right"></div>-->
            </div>
        </div>
<script type="text/javascript">
    function resizeText(multiplier) {
        if (document.body.style.fontSize == "") {
            document.body.style.fontSize = "1.0em";
        }
        document.body.style.fontSize = parseFloat(document.body.style.fontSize) + (multiplier * 0.2) + "em";
    }
</script>
<div id="content">
    <div class="leftColumn" style="border: none; padding-top:0px; padding-left:0px;">
        <div class="middel-post3">
	
	

	
                    <h2 class="titleHeader">A mess in using space: Land zoning remains on paper only</h2>
                    <div class="leftTitle">
			<span style="float:left;"><strong>Wafiur Rahman</strong></span>
			<br/>
			<span> Thursday, October 12th, 2017</span>  
                    </div>
                    <div class="rightTitle">
                        <a href="http://www.dhakacourier.com.bd/contact-us/"><span style="height: 30px; height: 30px; cursor: pointer;">dc</span></a> | 
                        <a href="javascript:void(0);" onclick="resizeText(1)" id="plustext">larger</a> | 
                        <a href="javascript:void(0);" onclick="resizeText(-1)" id="minustext">smaller</a>
                    </div>
                   <div class="clear"></div> 
                    <div class="entry2" style="padding-top: 0px;">
               
                              <div class="imgDiv"><img  width="442" height="250" src="http://www.dhakacourier.com.bd/wp-content/uploads/2017/10/A-mess-in-using-space-Land-zoning-remains-on-paper-only-1024x597.jpg"  /><div class="sharedBox"><div class="addthis_sharing_toolbox"></div>                    <br />
                    <br />
                    <span class="comments-link"><a href="http://www.dhakacourier.com.bd/a-mess-in-using-space-land-zoning-remains-on-paper-only/#respond" title="Comment on A mess in using space: Land zoning remains on paper only">Leave a comment</a></span>
			          <ul><li><a style="color:#747070" href="http://www.dhakacourier.com.bd/dhaka-courier-weekly-digest-video/">Dhaka Courier Weekly Digest (VIDEO)</a></li><li><a style="color:#747070" href="http://www.dhakacourier.com.bd/dhakacourier-vol-34-issue-14-dated-13-october-2017/">DhakaCourier Vol 34 Issue 14, Dated 13 October 2017</a></li><li><a style="color:#747070" href="http://www.dhakacourier.com.bd/from-the-editor-in-chief-rohingyas-and-a-suppressed-report/">From the Editor-in-Chief: Rohingyas &#8230; and a suppressed report</a></li><li><a style="color:#747070" href="http://www.dhakacourier.com.bd/courier-asks-end-of-the-road-for-mushfiqur/">Courier Asks: End of the road for Mushfiqur?</a></li></ul>            </div> </div><br/><br/><small style='color:#747070;'></small><div class='clear'></div>                <!--<strong>Wafiur Rahman</strong>-->
				<p>&nbsp;</p>
<p>There is no contest against the allegation that land in a country where it is scarce resource is not being used properly, let alone the best use of it, in absence of effective regulation backed by prudent policy planning. What we see is a haphazard growth of concrete structures both in rural and urban areas, commercial establishments and infrastructures – development, and of course much-needed development, that can hardly be considered sustainable in any standard.</p>
<p>&nbsp;</p>
<p>The issue of land zoning for appropriate use of land is being discussed for quite some time. But it is said that industries cannot be built on areas most suitable for the purpose and it has not been possible to aptly regulate the housing and development of market places here and there. Land grabbing by influential people, cheating in acquiring and registration of land, corruption in land administration are often blamed for misuse of land.</p>
<p>&nbsp;</p>
<p>Currently Bangladesh is losing agricultural land at a rate of nearly 1% per year, according to a report by Bangladesh Bureau of Statistics. Data from the Soil Resource Development Institute (SRDI) shows that over the course of 24 years before 2000, Bangladesh was losing arable land at an annual rate of 13,413 hectares; but since 2000, the rate has jumped to 68,690 hectares per year.</p>
<p>&nbsp;</p>
<p>A survey, led by Abul Barakat, economics professor at Dhaka University, found that some 2,096 bighas of farmland and water bodies were lost to non-agricultural uses per day in the decade since 2003.</p>
<p>&nbsp;</p>
<p>Thus, we as a nation have been plagued by risks and sometimes unintended consequence of development despite its relevance. The country is losing farmland at a rate of 1% a year and we are also damaging our ecology as reflected in pollution and various man-made accidents and everyday suffering.</p>
<p>&nbsp;</p>
<p>Who knows that this country has a policy in this regard? The National Land Use Policy 2001 is a document which has been better kept in official files and now finds a place at the official website of the Land Ministry. The policy has emphasised the importance of land zoning for the best use of land, keeping residential areas separated from industrial zones or forest from infrastrural intervensions.</p>
<p>&nbsp;</p>
<p>‘The residential and industrial areas in most cities and towns have not been developed in consistent with environment-friendly development planning despite such provision in Town Improvement Act 1953. Instead, we see shops, market places, school, colleges, clinics and hospitals and even industrial units in areas which are originally meant for building residences. We notice the same tendency in rural areas as well,’ noted M Saiful Islam, a former land secretary who issued the gazette notification of the land use policy in June 2001. He mentioned that they referred to demarcation of land for various uses so that each segment of development does not clash with another and the environment does not suffer.</p>
<p>&nbsp;</p>
<p>According to Asian Development Outlook 2013, land shortage is emerging as a major constraint on infrastructure and industrial development. Unplanned urbanisation is compounding the problem of finding suitable locations for enterprises, which are excessively concentrated in the capital (and also its’ surrounding areas).</p>
<p>&nbsp;</p>
<p>Dwelling on the issue, former president of Bangladesh Knitwear Manufacturers and Exporters Association (BKMEA) Md Fazlul Hoque said industrial zones including the BSCIC (Bangladesh Small and Cottage Industries Corporation) industrial estates cannot cater to the needs of the entrepreneurs as they, he argued, were set up mostly on political consideration.</p>
<p>&nbsp;</p>
<p>‘The businessmen will obviously go and set up enterprises in places that are suitable for industries. But such principle has not been followed in most cases,’ he said citing the example empty estates in many district headquarters. Narayanganj, he pointed out, is an industrial belt where there is scarcity of land. Saiful Islam, too, said land had been acquired in different parts of the country for setting up BSCIC industrial estates but industries were not built there up to the expectation whereas entrepreneurs suffer from scarcity of land in other parts of the country.</p>
<p>&nbsp;</p>
<p>However, the key objectives of the land use policy are addressing the alarming trend of shrinkage of arable land to ensure food security, proper regulation and management of land by introducing zoning system, protection of khas (undocumented) land for the purpose of future development, maintaining compatibility between land use and protection of environment and best use of land through construction of multi-storied building for both public and private sectors. The policy has also identified as many as 10 broad areas for use of land in Bangladesh. They are agriculture, housing, forestry, rivers, water bodies and marshland, road infrastuctrures, railway, commercial and industrial establishments, tea and rubber gardens and horticulture, coastal belt and char (shoal) areas.</p>
<p>&nbsp;</p>
<p>The crisis of land and the fallouts of the misuse of land never indicate that the land use policy is at all effective. Expert Prof. Kazi Saleh Ahmed said the higher demands for land is because of population growth, economic development, building of towns and roads and higher demand for utility services and civic amenities. ‘Such a situation is leaving negative impacts on our living space. ‘We are losing our land to be used for various purposes especially food production,’ he said.</p>
<p>&nbsp;</p>
<p>In global ecological footprint, a measure of human demand on the earth’s ecosystems, Bangladesh is ranked a debtor country of biocapacity, which is the environment’s ability to replenish the resources. Unfortunately, the country also belongs to a region (of The Living Himalayan) where natural resources are vital for the livelihoods of the local people but ‘mountain ecosystems are under severe threat from increasing populations and haphazard infrastructure development’.</p>
<p>&nbsp;</p>
<p>The unplanned development, particularly by the unauthorised euthorities sometimes having nexus with a section of corrupt officials, is taking a huge toll on the country’s envorinment and natural resource base. Mushrooming of brick kiln, encroachment into water bodies and marshy areas and illegal hill-cutting and felling of forest trees are all creating a serious crisis for us all.</p>
<p>&nbsp;</p>
<p>Speaking to our sister agency UNB, Housing and Public Works Minister Engineer Mosharraf Hossain said that if someone intends to construct a house even at a village, permissions will need to be taken. The City and Area Planning Act 2017 has been proposed in that regard, he added.</p>
<p>&nbsp;</p>
<p>The draft policy has been submitted to the Law Ministry, the minister said, where it will be subject to a voting process, after which it will be raised at a cabinet meeting for final approval. It was passed in a cabinet meeting on March 20, which included a provision of five years rigorous imprisonment and fine of maximum Tk 5 million for those who would be found to have violated any rules, plan or order under the law.</p>
<p>&nbsp;</p>
<p>He is hopeful that ratification of the act will be raised at the next parliamentary session and will soon be implemented thereafter. The Urban Development Director (UDD) will oversee the implementation of the act under his ministry.</p>
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<!-- Go to www.addthis.com/dashboard to customize your tools -->
				<div class="addthis_sharing_toolbox"></div>
								


			</div>
	
       </div> 
        
        
        
       
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Reply</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/a-mess-in-using-space-land-zoning-remains-on-paper-only/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="http://www.dhakacourier.com.bd/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
<label for="author"><small>Name (required)</small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
<label for="email"><small>Mail (will not be published) (required)</small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Website</small></label></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='33675' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


	       
	</div>


<div id="rightBody">
    <!--<div class="rightBodyBox">
    <img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/ad3.gif" width="238" height="250"  />
    </div>-->
    
    <div class="tbody_bor" style="margin-top:0px; border:none;">
    <table style="padding-left:
 	15px;" width="100%" border="0">
  	<tbody><tr>
    <td><em><a href="http://www.facebook.com/pages/Dhaka-Courier/102171946542677" target="_blank"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/facebook-128x128.png" width="65" border="0" height="65"></a></em></td>
    <td><a href="http://twitter.com/#!/dhakacourier" target="_blank"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/twitter-128X128.png" width="65" border="0" height="65"></a></td>
    <td><a href="http://www.dhakacourier.com.bd/rss/" target="_blank"><img src="http://www.dhakacourier.com.bd/wp-content/themes/dhaka-corrier/images/rss-128x128.png" width="65" border="0" height="65"></a></td>
 	</tr>
	</tbody></table>
    </div>
    
    <!--<div class="rightBodyBox" style="min-height: 20px;">
        <h3 style="text-align: center"><a style="color: #7F0000; text-decoration: none; " href="http://www.dhakacourier.com.bd/recent-archive/">Recent Archive</a> </h3>
        <a></a>
    </div>-->
    
    <div class="rightBodyBox">
        <ul id="rightBodyBoxNav">
            <li class="selected" id="m_common_butt">Most viewed</li>
            <li class="last" id="m_recom_butt">Latest</li>               
        </ul>
        <div id="m_common" class="tabsContent"> 
            <ol>
                <li><a href="http://www.dhakacourier.com.bd/who-cares-about-the-economist/"><span>Leader: Who cares about The Economist?</span></a></li> <li><a href="http://www.dhakacourier.com.bd/awaking-poorer-as-a-nation/"><span>Awaking poorer as a nation</span></a></li> <li><a href="http://www.dhakacourier.com.bd/declaration-of-independence-settling-the-dispute/"><span>Declaration of Independence: Settling the dispute</span></a></li> <li><a href="http://www.dhakacourier.com.bd/learning-english-through-literature/"><span>Learning English through literature</span></a></li> <li><a href="http://www.dhakacourier.com.bd/a-question-of-identity/"><span>A question of identity</span></a></li> <li><a href="http://www.dhakacourier.com.bd/the-shady-story-of-dr-aafia-siddiqui/"><span>The shady story of Dr. Aafia Siddiqui</span></a></li>             </ol>
        </div><!--end tabsContent-->
        <div id="m_recom" class="tabsContent" style="display:none;">
                         <ol>
            <li><a href='http://www.dhakacourier.com.bd/dhaka-courier-weekly-digest-video/'><span>Dhaka Courier Weekly Digest (VIDEO)</span></a></li><li><a href='http://www.dhakacourier.com.bd/dhakacourier-vol-34-issue-14-dated-13-october-2017/'><span>DhakaCourier Vol 34 Issue 14, Dated 13 October 2017</span></a></li><li><a href='http://www.dhakacourier.com.bd/from-the-editor-in-chief-rohingyas-and-a-suppressed-report/'><span>From the Editor-in-Chief: Rohingyas &#8230; and a suppressed report</span></a></li><li><a href='http://www.dhakacourier.com.bd/courier-asks-end-of-the-road-for-mushfiqur/'><span>Courier Asks: End of the road for Mushfiqur?</span></a></li><li><a href='http://www.dhakacourier.com.bd/the-tide-is-not-turning/'><span>The tide is not turning</span></a></li>            </ol>
            
            
        </div><!--end tabsContent-->
    </div>
        <div class="rightBodyBox">
        <ul id="rightBodyBoxNav">
            <li class="selected" id="m_common_butt" style="border-bottom-color: #CDCDCD; width: 226px;">Recommended Reading</li>    
        </ul>
        <div id="m_common" class="tabsContent"> 
            <ol>
                                <li><a target="_blank" href="[embed]https://www.youtube.com/watch?v=pRfKW4qBNVQ[/embed]"><span>Dhaka Courier Weekly Digest (VIDEO)</span></a></li>
                            </ol>
        </div><!--end tabsContent-->        
    </div>
        <div class="rightBodyBox" style="height:68px; min-height:0px; background-color: #669900;">
        <!--<ul id="rightBodyBoxNav" style="height:25px;">
            <li class="selected" id="m_common_butt" style="border-bottom-color: #CDCDCD; width: 226px;">Conversations</li>    
        </ul>-->
        <div id="m_common" class="tabsContent" style="height:55px; padding-left:9px; background-color: #669900; padding-right:9px;">             
                		<img style="float: left; margin-top: 3px;" width="64" height="52"  src="http://www.dhakacourier.com.bd/wp-content/uploads/2017/10/A-world-in-peril-an-interview-with-Noam-Chomsky-150x87.jpg" />
            <a style="padding-top:12px; line-height:11px; float: left; width: 145px; font-size: 11px; padding-left:8px; font-family:helvetica; font-weight:bold; color: #fff; text-decoration: none;" href="http://www.dhakacourier.com.bd/long-term-interests-should-dictate-engagement/">‘Long-term interests should dictate engagement’</a>            
            
		</div>
        </div><!--end tabsContent-->        
    </div>
        <div class="rightBodyBox" style="margin-right: 6px;">
        <ul id="rightBodyBoxNav">
            <li class="selected" id="m_common_butt2">National</li>
            <li class="last" id="m_recom_butt2">International</li>               
        </ul>
        <div id="m_common2" class="tabsContent"> 
            